Swedish Sim Racers Forum!
http://forum.swedishsimracers.com/

Inget prat från CO drivern
http://forum.swedishsimracers.com/viewtopic.php?f=17&t=9576
Sida 1 av 1

Författare:  lars mossberg [ 02 nov 2010, 10:51 ]
Inläggsrubrik:  Inget prat från CO drivern

Installerade RBR men får inget ljud från CO. Vad är fel? Win 7 64-bit har jag
Allt annat ljud fungerar

Författare:  C.Waltgard [ 02 nov 2010, 18:17 ]
Inläggsrubrik:  Re: Inget prat från CO drivern

Jag äger inte RBR själv men jag hade samma problem i FSX faktiskt.
I volyminställningarna kan du sätta olika standarder för ljud. Högerklicka på högtalaren nere vid klockan och väl uppspelningsenheter. Kolla att samma utgång som du har för ditt vanliga ljud även är standardenhet för kommunikation. Det är en liten grön symbol med telefonlur hos mig.

Författare:  lars mossberg [ 02 nov 2010, 18:35 ]
Inläggsrubrik:  Re: Inget prat från CO drivern

:b2: Super

Författare:  lars mossberg [ 02 nov 2010, 18:39 ]
Inläggsrubrik:  Re: Inget prat från CO drivern

Var kan man hitta en svensk CO :?:

Författare:  Brack [ 02 nov 2010, 18:45 ]
Inläggsrubrik:  Re: Inget prat från CO drivern

lars mossberg skrev:
Var kan man hitta en svensk CO :?:


Det ska finnas här någonstans tror jag, annars frågar du bara nån.
Tror Erik (även reggad på SSR) har gjort egna noter som jag använder.

http://www.rbrserien.se/forum/index.php

Författare:  lars mossberg [ 02 nov 2010, 20:28 ]
Inläggsrubrik:  Re: Inget prat från CO drivern

Nä hittade inget där :roll:

Författare:  Brack [ 02 nov 2010, 23:56 ]
Inläggsrubrik:  Re: Inget prat från CO drivern

lars mossberg skrev:
Nä hittade inget där :roll:

Här :) http://www.rbrserien.se/downloadsidan.php?nummer=-1

En liten bit ner på sidan.
Under filer/modifieringar/

Författare:  lars mossberg [ 03 nov 2010, 17:30 ]
Inläggsrubrik:  Re: Inget prat från CO drivern

:b2: Tack

Sida 1 av 1 Alla tidsangivelser är UTC + 1 timme
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/